Problemas con el foro

Preguntas, información, sugerencias, pruebas.
Avatar de Usuario
Mildran
General de División
General de División
Mensajes: 6174
Registrado: 26 Mar 2003, 17:48
Ubicación: Mairena del Alcor - Sevilla - España
España

Problemas con el foro

Mensaje por Mildran »

Estimado administrador. No se si soy el único pero desde hace dos dias vengo notando una enorme lentitud en el foro que no me permite navegar bien, no se si el problema está en el foro o está en mi ordenador.


Kal Caran
Teniente Primero
Teniente Primero
Mensajes: 1172
Registrado: 29 Abr 2003, 09:52

Mensaje por Kal Caran »

Pues a mi me pasa igual, no me tira nada, hoy va un poco mas rapido eso si, pero aun no como antes.

A ver si se arregla pronto.

Un saludo :wink:


Gafas
Recluta
Recluta
Mensajes: 3
Registrado: 04 Sep 2003, 12:19

No se si es resultas de ello

Mensaje por Gafas »

Pero al perder mi contraseña. Y luego al pedir una nueva no me la acepta ni pinchando en el link ni introduciendo la clave nueva y eso que la he pedido dos o tres veces......así que tengo una nueva identidad

Saludos de Eyeglass


Avatar de Usuario
Mildran
General de División
General de División
Mensajes: 6174
Registrado: 26 Mar 2003, 17:48
Ubicación: Mairena del Alcor - Sevilla - España
España

Mensaje por Mildran »

Bueno, parece que todo vuelve a la normalidad, ahora me pasaré algunas horas leyendo los post, me llevo dos dias sin leer y van tres páginas... :shock:


eyeglass
Cabo
Cabo
Mensajes: 120
Registrado: 07 Ene 2003, 20:55

Si

Mensaje por eyeglass »

El administrador me ayudó a recuperar mi identidad....Gracias.. :D

Saludos de Eyeglass


Avatar de Usuario
Guille1
Teniente Coronel
Teniente Coronel
Mensajes: 2360
Registrado: 16 Feb 2003, 16:53

Mensaje por Guille1 »

Estimado Administrador.
Desde el día Viernes me es imposible ingresar al foro a través de la red de Argentina. En este momento pude ingresar por la red del trabajo que paso por USA.
Sabrá usted que es lo que esta pasando?

Saludos.

Guillermo.


rojo
Coronel
Coronel
Mensajes: 3557
Registrado: 22 Abr 2003, 23:16
Ubicación: Paris, FRANCE

Mensaje por rojo »

jeje tu servidor internet es britanico ? :D


Perro
Soldado Primero
Soldado Primero
Mensajes: 57
Registrado: 03 Abr 2003, 20:08

Mensaje por Perro »

Guille1 escribió:Estimado Administrador.
Desde el día Viernes me es imposible ingresar al foro a través de la red de Argentina. En este momento pude ingresar por la red del trabajo que paso por USA.
Sabrá usted que es lo que esta pasando?

Saludos.

Guillermo.


A mí me ha estado pasando lo mismo hasta hoy...


Avatar de Usuario
Admin
Administrador
Administrador
Mensajes: 1060
Registrado: 06 Ene 2003, 06:27
Ubicación: Foro Militar General
FMG

Mensaje por Admin »

Había un problema en el servidor, que dificultaba el acceso. Esperamos que este problema ya esté solucionado.


Kamikaze
Soldado
Soldado
Mensajes: 49
Registrado: 19 Oct 2003, 12:10

Mensaje por Kamikaze »

No tiene nada que ver con este foro pero ¿ alguien sabe que pasa en Anamil ? llevo dos semanas sin poder conectar :?:


Alfa
Sargento
Sargento
Mensajes: 265
Registrado: 19 Jun 2003, 17:25
Ubicación: España

Mensaje por Alfa »

Hola Kamikaze

Por ahora, el foro Anamil no está accesible, puede que se solucione pronto el problema

Un saludo


PD: cualquier nueva noticia, tanto si es positiva como negativa, la postearé en este tema o en uno aparte


Avatar de Usuario
charlie
General de División
General de División
Mensajes: 6092
Registrado: 25 Jun 2003, 03:40
Ubicación: por ahi

Mensaje por charlie »

derrepente alguien sabe :?: :?: , esto es recontra off topic pero ya que el foro de la FACH es la mejor propaganda del FMG(es curiosa la cantidad de veces que se le nombra; por ejemplo, yo me entere de la existencia de este foro por medio del Fach-Extraoficial :wink:-foro de Ruben le dicen- :lol: :lol: ) ,bueno sin hacerla mas larga, alguien sabe que paso con el foro de la FACH, no puedo ingresar!!!!!.

salud :shock:


Avatar de Usuario
senescal
Capitán
Capitán
Mensajes: 1385
Registrado: 08 Ene 2003, 03:42

Mensaje por senescal »

Hola Charlie, yo tambien tengo problemas para entrar al Foro Fach asi es que puede ser un problema comun al que otros foristas tuvieron al ingresar a este.
Salu2


Avatar de Usuario
Lezo
Sargento Segundo
Sargento Segundo
Mensajes: 357
Registrado: 28 Sep 2003, 01:24
Ubicación: Canarias-España

Mensaje por Lezo »

Estimado Administrador ¿¿¿Por qué la mayoría de imagenes que pongo sólo se ven cuando yo estoy conectado y registrado con mi alias ???

Es que , por ejemplo, en el tópico de Los últimos de Filipinas cuando puse las imagenes se veían perfectamente ,..... vengo al foro unos días después y ya no se ven :( (sólo se ve una :?: ). Edito el mensaje de nuevo y se ven perfectamente. Vengo otro día y ya no se ven :( ... Hoy las he vuelto a editar .... pero cuando lo visite otro día ya no se ven :(


cipeto
Sargento
Sargento
Mensajes: 268
Registrado: 12 Jul 2004, 22:24

Mensaje por cipeto »

Lezo escribió:Estimado Administrador ¿¿¿Por qué la mayoría de imagenes que pongo sólo se ven cuando yo estoy conectado y registrado con mi alias ???

Es que , por ejemplo, en el tópico de Los últimos de Filipinas cuando puse las imagenes se veían perfectamente ,..... vengo al foro unos días después y ya no se ven :( (sólo se ve una :?: ). Edito el mensaje de nuevo y se ven perfectamente. Vengo otro día y ya no se ven :( ... Hoy las he vuelto a editar .... pero cuando lo visite otro día ya no se ven :(


Esto es una prueba de citas


¿Quién está conectado?

Usuarios navegando por este Foro: CommonCrawl [Bot] y 0 invitados